PostgreSQL

概要

必要なパッケージが無いと当該エラーが表示されます

対処方法

# yum install readline-devel zlib-devel

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2014-01-15 (水) 23:51:20 (1988d)